wlunchi (Peugeot 107): Seat Leon 1.2 TSI Copa Business

Voor gebruikers die vertellen over zichzelf, over hun bolide en waarom ze graag een Honda Hybrid willen hebben.

Re: wlunchi (HCH Premium White 2009): 81k Beurt + Accu onder

Postby wlunchi » 16 Nov 2010 15:48

Aan de hand van wat ze op GreenHybrid.com forum over dit probleem zeggen heb ik eigenlijk weinig hoop. Negative recal issues.
En de ervaringen van Sirach en Revolution met nieuwe Accu packs geeft me ook niet het gevoel dat ze iets aan kunnen doen. Zelfs als ze dat zouden willen.
Image
wlunchi rijdt een Honda Civic Hybrid 2009
Verbruik: Image niet up to date 6,67 l/100km volgens de leasemaatschappij, 88000km op de teller
User avatar
wlunchi
 
Posts: 1308
Joined: 19 Dec 2008 20:59
Location: Geldrop
Huidige auto: Broken IMA needs a reboot while driving!!!

Re: wlunchi (HCH Premium White 2009): 81k Beurt + Accu onder

Postby revolution-nl » 16 Nov 2010 19:38

wlunchi wrote:Vanochtend de auto weggebracht voor 81k beurt + nieuwe wissers en voor onderzoek naar de IMA/Accu problemen.



Ik ben benieuwt. Ik hoop voor je dat je een nieuw accupakket krijgt, de auto zal er altijd beter van worden. Ik moet zeggen dat mijn auto aardig rijd, zolang je maar in de S stand rijd bij lage spanninglading van het accupakket en de buitentemperatuur laag is. Ik ben echter bang dat het fijne karakter van de auto van tot de 40.000k km beurt nooit meer terugkomt :cry:
revolution-nl
 
Posts: 217
Joined: 26 Aug 2010 11:27
Huidige auto: Ford Focus '11

Re: wlunchi (HCH Premium White 2009): 81k Beurt + Accu onder

Postby wlunchi » 16 Nov 2010 21:00

Helaas pindakaas.
Sowieso was het weer en de temp. vandaag ten gunste van Honda.
Ze zeiden dat ze wel een leeg accu hebben gehad maar dat er geen foutcodes zijn gevonden toen ze de Snapshots hebben gemaakt. Ze hebben tot 2 maal toe een proefrit gemaakt. Ze zullen de data naar Honda opsturen ter beoordeling.
Ik heb al aangekaart dat ik zelf weinig positief tegen een nieuwe accu kijk, aangezien er genoeg voorbeelden zijn waarbij een nieuwe accupack niks heeft geholpen.
Dealer zei verder dat het inderdaad zo kan zijn dat de accu leeg loopt en dat dat erbij hoort. Mijn vraag waarom dit dan in het eerste jaar nooit is voorgekomen tenminste niet met frequentie van 2 keer per dag gaf hij toe dat dit wel eens aan de update zou kunnen liggen.
Hij adviseerde me verder om meer filmpjes te maken van situaties waarbij de accu leegloopt, zodat hij zelf munitie heeft om naar Honda mee te gaan.
Ik ben nog in dubio of ik dit ga doen of dat ik de rest van mijn contract maar in S-stand ga rijden.
Image
wlunchi rijdt een Honda Civic Hybrid 2009
Verbruik: Image niet up to date 6,67 l/100km volgens de leasemaatschappij, 88000km op de teller
User avatar
wlunchi
 
Posts: 1308
Joined: 19 Dec 2008 20:59
Location: Geldrop
Huidige auto: Broken IMA needs a reboot while driving!!!

Re: wlunchi (HCH Premium White 2009): "Geen" accu probleem?!

Postby revolution-nl » 21 Dec 2010 14:58

Is je accupakket inmiddels vervangen?
revolution-nl
 
Posts: 217
Joined: 26 Aug 2010 11:27
Huidige auto: Ford Focus '11

Re: wlunchi (HCH Premium White 2009): "Geen" accu probleem?!

Postby wlunchi » 22 Dec 2010 08:16

Nee nog niet.
Ik heb eigenlijk nog niks van de dealer gehoord alleen van de Leasemij
Image
wlunchi rijdt een Honda Civic Hybrid 2009
Verbruik: Image niet up to date 6,67 l/100km volgens de leasemaatschappij, 88000km op de teller
User avatar
wlunchi
 
Posts: 1308
Joined: 19 Dec 2008 20:59
Location: Geldrop
Huidige auto: Broken IMA needs a reboot while driving!!!

Re: wlunchi (HCH PWP 2009): Weer eens een lege 12V accu

Postby wlunchi » 01 Feb 2011 06:10

Gistereochtend bij aankomst op mijn werk heb ik 1 interieur lampje aan gedaan om iets in de dash te zoeken.
Gisteravond toen ik in mijn auto stapte was de 12V accu al leeg. Dit keer was het tenminste mijn eigen domme fout.
Toen maar een collega gebeld of hij nog in Den Bosch zat en met hem naar huis gereden.
Zometeen als ik weer op werk ben ga ik de ANWB bellen, zo hoef ik tenminste niet voor niets 2 uren te zitten wachten op de ANWB.
Image
wlunchi rijdt een Honda Civic Hybrid 2009
Verbruik: Image niet up to date 6,67 l/100km volgens de leasemaatschappij, 88000km op de teller
User avatar
wlunchi
 
Posts: 1308
Joined: 19 Dec 2008 20:59
Location: Geldrop
Huidige auto: Broken IMA needs a reboot while driving!!!

Re: wlunchi (HCH PWP 2009): Weer eens een lege 12V accu

Postby Bennink » 01 Feb 2011 08:54

Nou, leuk :-( stom dat de accu zo snel leeg is. Wel slim om de ANWB vandaag pas te bellen, scheelt je een hoop eigen tijd...
Reed Insight: Image
Rijdt nu: Renault Mégane.
User avatar
Bennink
Administrator
 
Posts: 3811
Joined: 10 Jun 2008 18:02
Location: Deventer
Huidige auto: Renault Megane

Re: wlunchi (HCH PWP 2009): Weer eens een lege 12V accu

Postby wlunchi » 01 Feb 2011 15:40

Bennink wrote:Nou, leuk :-( stom dat de accu zo snel leeg is. Wel slim om de ANWB vandaag pas te bellen, scheelt je een hoop eigen tijd...


Ik heb mijn Black and Decker Booster accu meegenomen, als dat niet lukt bel ik de ANWB wel.
Image
wlunchi rijdt een Honda Civic Hybrid 2009
Verbruik: Image niet up to date 6,67 l/100km volgens de leasemaatschappij, 88000km op de teller
User avatar
wlunchi
 
Posts: 1308
Joined: 19 Dec 2008 20:59
Location: Geldrop
Huidige auto: Broken IMA needs a reboot while driving!!!

Re: wlunchi (HCH PWP 2009): Weer eens een lege 12V accu

Postby Bennink » 02 Feb 2011 09:55

Is het gisteren nog gelukt?
Reed Insight: Image
Rijdt nu: Renault Mégane.
User avatar
Bennink
Administrator
 
Posts: 3811
Joined: 10 Jun 2008 18:02
Location: Deventer
Huidige auto: Renault Megane

Re: wlunchi (HCH PWP 2009): Weer eens een lege 12V accu

Postby wlunchi » 02 Feb 2011 10:36

Yups.
ik heb het hiermee gedaan Black & Decker.
De HCH gebruikt de 12V accu alleen voor onboard dingen + ECU/IMA. Dus echt veel AMP heb je niet nodig. Toen ik het aan de 12V accu aansloot merkte ik al dat de binnenverlichting (instrumentarium) normaal verlichte. Met 1 draai aan de sleutel was de auto gestart. Geen geaarzel ofzo.
Image
wlunchi rijdt een Honda Civic Hybrid 2009
Verbruik: Image niet up to date 6,67 l/100km volgens de leasemaatschappij, 88000km op de teller
User avatar
wlunchi
 
Posts: 1308
Joined: 19 Dec 2008 20:59
Location: Geldrop
Huidige auto: Broken IMA needs a reboot while driving!!!

Re: wlunchi (HCH PWP 2009): Weer eens een lege 12V accu

Postby Bennink » 02 Feb 2011 15:12

Handig ding :-)
Reed Insight: Image
Rijdt nu: Renault Mégane.
User avatar
Bennink
Administrator
 
Posts: 3811
Joined: 10 Jun 2008 18:02
Location: Deventer
Huidige auto: Renault Megane

Re: wlunchi (HCH PWP 2009): Weer eens een lege 12V accu

Postby HCH-CH » 02 Feb 2011 17:54

Toen ik het aan de 12V accu aansloot

Moest je hem nog in het 220V stopkontact steken of zit er een eigen accuutje in?
ch
User avatar
HCH-CH
 
Posts: 316
Joined: 06 May 2009 13:38
Location: Hoorn nh
Huidige auto: Honda Civic 1.3 DSi i-VTEC Hybrid 2008

Re: wlunchi (HCH PWP 2009): Weer eens een lege 12V accu

Postby wlunchi » 02 Feb 2011 20:50

Er zit een accuutje in.

Voor conventionele auto's zou je hem na elke boost gebruik moeten laden aan een 220v adapter. Maar de HCH heeft zo weinig stroom verbruikt dat ik die nog een paar keer kan gebruiken zonder dat ik hem bij laad.
Er zit ook een best sterke LED lampje aan de voorkant, dus je kunt hem ook gebruiken om in het donker een band/velg te verwisselen enz.
Image
wlunchi rijdt een Honda Civic Hybrid 2009
Verbruik: Image niet up to date 6,67 l/100km volgens de leasemaatschappij, 88000km op de teller
User avatar
wlunchi
 
Posts: 1308
Joined: 19 Dec 2008 20:59
Location: Geldrop
Huidige auto: Broken IMA needs a reboot while driving!!!

Re: wlunchi (HCH PWP 2009): Weer eens een lege 12V accu

Postby HCH-CH » 02 Feb 2011 23:10

Handig ding dus.
ch
User avatar
HCH-CH
 
Posts: 316
Joined: 06 May 2009 13:38
Location: Hoorn nh
Huidige auto: Honda Civic 1.3 DSi i-VTEC Hybrid 2008

Re: wlunchi (HCH PWP 2009): Nieuwe IMA Accu @ 97838 km

Postby wlunchi » 01 Mar 2011 19:49

Na ongeveer 40000km sinds mijn eerste klachten heb ik een nieuwe IMA accu.
Ik kan nog weinig over zeggen aangezien de auto al warm was gereden toen ik hem ging ophalen.
Binnenkort nog een update...
Image
wlunchi rijdt een Honda Civic Hybrid 2009
Verbruik: Image niet up to date 6,67 l/100km volgens de leasemaatschappij, 88000km op de teller
User avatar
wlunchi
 
Posts: 1308
Joined: 19 Dec 2008 20:59
Location: Geldrop
Huidige auto: Broken IMA needs a reboot while driving!!!

PreviousNext

Return to Overige rijders

Who is online

Users browsing this forum: No registered users and 1 guest