HCH: Defect accupakket (+ poll)

Vragen, informatie èn discussie over de techniek en het onderhoud van de Civic Hybrid.

Is jouw accupakket al vervangen?

Ja, de auto was jonger dan een jaar
7
6%
Ja, de auto was ouder dan een jaar
35
31%
Nee
70
63%
 
Total votes : 112

Re: HCH: Defect accupakket (+ poll)

Postby Bennos » 29 Aug 2012 10:02

Wat doe ik in hemelsnaam verkeerd......
Toyota Auris TS Hybrid Lease Pro '13
Image
Lincoln Town Car Mk II 4.6 V8 Signature Series '96
Image
User avatar
Bennos
 
Posts: 195
Joined: 08 May 2011 11:26
Location: Spijkenisse
Huidige auto: Toyota Auris TS Hybrid Lease Pro '13
Lincoln Town Car Mk II 4.6 V8 Signature Series '96

Re: HCH: Defect accupakket (+ poll)

Postby CrazY1985 » 01 Sep 2012 09:26

Nog even een update.

Garantie aanvraag is goedgekeurd en donderdag a.s. komt het nieuwe pakket erin. :mrgreen:
Mijn Image Civic Hybrid verbruik : Image
Mijn Image 107 verbruik : Image
CrazY1985
 
Posts: 25
Joined: 30 Mar 2012 22:37
Huidige auto: Honda Civic Hybrid

Re: HCH: Defect accupakket (+ poll)

Postby Schumi! » 02 Sep 2012 10:49

Sinds een paar weken heb ik ook het lampje van IMA branden, bijna geen electro assist waardoor de auto veel toeren gaat maken. Auto is van Aug. 2011 nu met 40.000 km op de teller.
Deze meldingen kwamen vlak nadat ik de auto had weggebracht voor een grote beurt. Een week later terug gegaan naar de dealer voor een zgn software update, deze hebben ze uitgevoerd maar lampje van IMA bleef branden en nog steeds weining tot geen assist van de electro motor. Ging ook van 1 blokje naar vol binnen 1 sec.
Nu heeft de dealer een nieuw accupakket besteld afwachten hoelang ik dan met dat nieuwe pakket kan rijden. Jammer dat ik steeds naar de dealer moet gaan voor deze ongein, had een auto verwacht waar ik minimale problemen met zou hebben.
Ik laat het jullie weten als het nieuwe pakket is ingebouwd en of er ook een verbetering optreed, verbruik is ook omhoog geschoten maar daar maak ik me nog t minste druk om.
Schumi!
 
Posts: 13
Joined: 10 Aug 2011 19:32
Huidige auto: Honda Civic Hybrid

Re: HCH: Defect accupakket (+ poll)

Postby Rhewin » 06 Sep 2012 14:54

Ik had ook wat problemen gehad met me accu, maar toen bij de dealer bleek er een serie te zijn van accu's die niet goed was.
Heb toen een nieuwe accu gekregen en die werkt tot nu toe prima.
Rhewin
 
Posts: 19
Joined: 06 Sep 2012 14:21
Huidige auto: Honda Civic Hybrid / Honda Insight Hybrid

Re: HCH: Defect accupakket (+ poll)

Postby Onasip » 29 Sep 2012 21:34

Ik heb ook, na ongeveer 8 maanden, een nieuw accupakket in mijn Civic Hybrid gekregen. Ging niet echt spontaan maar na een test bij de dealer bleek het toch dat het niet in orde was.
Stukje historie: mijn vorige Hybrid, van augustus 2007, had nagenoeg altijd een volle Ima accu op de blokjes display. Kon in uitzonderlijke gevallen een stuk of 3 blokjes zakken maar lagere stand kwam niet voor. Bij mijn nieuwe Hybrid van oktober 2011 viel het mij op dat het aantal blokjes wel heel erg fluctueerde. Van één tot vol. Dat was dus niet goed. Hierna nieuw pakket waarbij de blokjes in mijn beleving nog immer sterk fluctueren. Niet naar één blokje maar soms zonder dat er enige aanleiding is, naar 3 blokjes om dan vervolgens na vrij korte tijd weer vol of bijna vol te zijn. Zoals als vandaag, rijd weg en na 1 kilometer slechts 3 blokjes.

Is weer opnieuw aan de diagnosekast gehangen bij de dealer maar ik zou volgens opgave het nieuwste accupakket hebben en er mankeerde niets aan. Want zo bleek, zo rond de tijd dat ik het nieuwe accupakket kreeg, ik meen rond juli 2012 , zou er een nieuwe Ima accu versie gekomen zijn en die zou in mijn auto geplaatst zijn.

Ik kreeg van de dealer het in mijn ogen hele vreemde advies om in de file zelf te schakelen tussen de S en D stand. Te gek voor woorden want daar rijd ik geen automaat voor en de start-stop doet het dan ook niet. Dat zou beter zijn voor de accu, die zou dan beter opladen en het zou per saldo zuiniger zijn. Volgens de dealer zou het start-stop ook brandstof kosten en per saldo meer kosten dan opleveren. Geklets natuurlijk anders worden auto's er niet mee uitgerust om nog een lagere Co2 waarde te halen. Ik word een beetje voor eigenwijs versleten dat ik dit vreemde advies niet opvolg. De importeur draaide er een beetje omheen maar steunde dit advies niet echt.

Al met al heb ik het idee dat het nog steeds niet goed is. Vraag is of anderen, met name met nieuwe jaartallen, dit herkennen van de fluctuerende blokjes.

Komt nog bij dat ik de vorige ook geen wonder van zuinigheid vond. De nieuwe ook niet. Ik begrijp niet hoe mensen 4,6/100 km kunnen rijden. Als ik op de provinciale weg tussen de 50 en 80 rijd, cruisecontrol, zelf niet remmen en bijzonder geleidelijk kom ik in het meest gunstigste geval op 5,0 l/100 km uit. Gemiddeld nu, in de warme tijden en weinig file 5,8l/100 km maar in de winter rustig weer naar 6,8l/100 km. Durf te zeggen dat ik zeer, zeer bewust rij maar absoluut onmogelijk om gemoemd laag verbruik te halen.
De bandenmaat is 205 oftewel 1 cm breder en naar mijn stellige overtuiging maakt het niet uit of je wielen 13 of 20 inch zijn, als de omtrek maar gelijk is en dat is het geval.
Onasip
 
Posts: 14
Joined: 03 Oct 2008 20:14
Huidige auto: Honda Civic 1.3 DSi i-VTEC Hybrid

Re: HCH: Defect accupakket (+ poll)

Postby EcoDriver » 30 Sep 2012 08:52

Bandenmaat, bandenmerk én bandenspanning beinvloeden wel degelijk het verbuik.
Image
103.000 km in 8,5 jaar.
User avatar
EcoDriver
 
Posts: 313
Joined: 29 Sep 2009 08:35
Location: Heiloo
Huidige auto: EcoDriver reed een Honda Insight Hybrid Elegance Model 2010 (Alabaster Silver Metallic) en rijdt nu in een Kia Niro 2018 (Aurora Black).

Re: HCH: Defect accupakket (+ poll)

Postby Bennos » 30 Sep 2012 09:43

Yep, hoe breder de band(en dan kan de omtrek nog hetzelfde zijn)hoe meer contact met de weg, des te meer weerstand en des te hoger het verbruik.
Hoeft niet veel te schelen maar toch scheelt het.
Ik pompte mn banden altijd redelijk hard op, 2.6 Bar.
Toyota Auris TS Hybrid Lease Pro '13
Image
Lincoln Town Car Mk II 4.6 V8 Signature Series '96
Image
User avatar
Bennos
 
Posts: 195
Joined: 08 May 2011 11:26
Location: Spijkenisse
Huidige auto: Toyota Auris TS Hybrid Lease Pro '13
Lincoln Town Car Mk II 4.6 V8 Signature Series '96

Re: HCH: Defect accupakket (+ poll)

Postby Ken » 30 Sep 2012 09:49

Onasip wrote:Niet naar één blokje maar soms zonder dat er enige aanleiding is, naar 3 blokjes om dan vervolgens na vrij korte tijd weer vol of bijna vol te zijn. Zoals als vandaag, rijd weg en na 1 kilometer slechts 3 blokjes.

De bandenmaat is 205 oftewel 1 cm breder en naar mijn stellige overtuiging maakt het niet uit of je wielen 13 of 20 inch zijn, als de omtrek maar gelijk is en dat is het geval.


Dit is een forced re-gen. Oudere modellen met een oude versie firmware hebben dit niet.

Het gewicht van een wiel is belangrijk bij het versnellen van een auto. Met name het gewicht aan de buitenkant van een wiel. Hoe lager het gewicht hoe minder energie het kost om te versnellen. Bij een constante snelheid is het rolweerstand belangrijk. Hoe breder een band hoe hoger het rolweerstand. Type rubber en profiel is natuurlijk ook belangrijk.
Ken
 
Posts: 131
Joined: 11 Jan 2012 14:29
Huidige auto: Honda Civic Hybrid 2009

Re: HCH: Defect accupakket (+ poll)

Postby MyHCH » 30 Sep 2012 11:10

Onasip wrote:Niet naar één blokje maar soms zonder dat er enige aanleiding is, naar 3 blokjes om dan vervolgens na vrij korte tijd weer vol of bijna vol te zijn. Zoals als vandaag, rijd weg en na 1 kilometer slechts 3 blokjes.

De nieuwe softwareversies doen regelmatig een herkalibratie van de accumeter. Er wordt dan bepaald wat het verschil is tussen helemaal vol en helemaal leeg. Je ziet dan ineens de blokjes naar leeg schieten, vervolgens volgt er een noodoplading maar de accumeter blijft onderin. Ineens is de accu weer vol.
Zo'n herkalibratie wordt getriggerd door wisselingen in omstandigheden, zoals een lagere buitentemperatuur. Het komt erg vaak (veel te vaak) voor. Tijdens zo'n herkalibratie rijdt de auto (laten we eerlijk zijn) gewoon beroerd. Mijn 2007 model reed altijd perfect; na inruil voor een 2010-model (nieuw!) heb ik me 3 maanden lopen ergeren (onder andere aan deze herkalibraties: minstens eens per week was het raak, soms dagelijks). Overwogen mijn 2007-model weer terug te nemen, maar die was van een softwareupdate voorzien. Daarom was ik wel klaar met de HCH.
Ik zou de dealer voorleggen welk verbruik je nu haalt en welk verbruik eerst met je vorige model. De bandenmaat kan een procent of 5 uitmaken, meer echt niet. Laat het er vooral niet bij zitten; het verhaal dat je dealer ophangt is echt lariekoek. Ga eventueel naar een andere dealer voor een second opinion.

Sterkte!
2019 Jazz:Image > 40.000 km
2017 Jazz:Image over 68.830 km
2014 Civic:Image over 104.094 km
2010 Jazz:Image over 102.170 km
2007 HCH: Image over 83.077 km
User avatar
MyHCH
Moderator
 
Posts: 876
Joined: 23 Jun 2008 18:44
Location: Vleuten
Huidige auto: Honda Jazz 1.5 CVT Dynamic

Re: HCH: Defect accupakket (+ poll)

Postby Onasip » 30 Sep 2012 14:39

Bedankt voor de antwoorden.
Voor wat betreft de bandenmaat weet ik dat breder, stugger, minder hard opgepompt invloed heeft. Ik rijd op 2.7 rondom. Hard zat dus voor het zuinige. Zoals ik al aangaf 205 ipv de veel gebruikte 225 breedte. Ik blijf echter van mening dat het standaard verhaal over 17 inch kletskoek is. Gewicht, breedte en profiel spelen mee maar hoogte blijft, als je het goed doet, gelijk. Mooie excuus voor de dealer om het daar in te zoeken.

Ik vraag mij af of ik noodladingen krijg want behalve dat ik vind dat het verbruik te hoog is en ik de blokjes zie fluctueren merk ik niets van beroerd lopen of slecht rijden.
Onasip
 
Posts: 14
Joined: 03 Oct 2008 20:14
Huidige auto: Honda Civic 1.3 DSi i-VTEC Hybrid

Re: HCH: Defect accupakket (+ poll)

Postby Bennos » 30 Sep 2012 16:52

Als je het goed doet blijft de omtrek hetzelfde ja.....
Alleen wordt het vaak niet goed gedaan.
Standaard ligt er overigens 195/65 R15 onder.
Toyota Auris TS Hybrid Lease Pro '13
Image
Lincoln Town Car Mk II 4.6 V8 Signature Series '96
Image
User avatar
Bennos
 
Posts: 195
Joined: 08 May 2011 11:26
Location: Spijkenisse
Huidige auto: Toyota Auris TS Hybrid Lease Pro '13
Lincoln Town Car Mk II 4.6 V8 Signature Series '96

Re: HCH: Defect accupakket (+ poll)

Postby Ken » 30 Sep 2012 18:41

Onasip wrote: Ik blijf echter van mening dat het standaard verhaal over 17 inch kletskoek is. Gewicht, breedte en profiel spelen mee maar hoogte blijft, als je het goed doet, gelijk. Mooie excuus voor de dealer om het daar in te zoeken.

Probeer anders gewoon een maandje te rijden met standaard 15 inch velgen en banden (195). Je merkt het gauw bij tussenacceleraties. Als je verbruik nog steeds slecht is dan heb je een verhaal tegenover de Honda dealer.
5,5L/100km vind ik zelf normaal. Zuiniger rijden met een HCH lukt mij ook niet.
Ken
 
Posts: 131
Joined: 11 Jan 2012 14:29
Huidige auto: Honda Civic Hybrid 2009

Re: HCH: Defect accupakket (+ poll)

Postby Bennos » 30 Sep 2012 18:44

Ik heb m nietmeer en hij staat ook nietmeer in mn onderschrift maar ik haalde gemiddeld over ongeveer 28.000Km 5.1l/100Km.....
Toyota Auris TS Hybrid Lease Pro '13
Image
Lincoln Town Car Mk II 4.6 V8 Signature Series '96
Image
User avatar
Bennos
 
Posts: 195
Joined: 08 May 2011 11:26
Location: Spijkenisse
Huidige auto: Toyota Auris TS Hybrid Lease Pro '13
Lincoln Town Car Mk II 4.6 V8 Signature Series '96

Re: HCH: Defect accupakket (+ poll)

Postby civicmobiel » 16 Oct 2012 08:36

Vandaag voor het eerst IMA lampje aangehad en ging ook eerst niet meer uit.
Even langs mijn dealer en systeem uitgelezen.
Conclusie: accu niet 100% oké.
Geen enkele discussie, volgende week woensdag(24-10) nieuw pakket inbouwen. ;)
100% garantie natuurlijk :)
Volgens dealer wordt dan het verbruik aan benzine ook weer iets gunstiger.
We zien wel en zal jullie informeren.
ps: 13 maanden oud en 16K op de teller
mmm...even wegdromen....zie wel waar ik kom.........met mijn zwarte BMW 318i M-Pakket .
Image.........Image
User avatar
civicmobiel
 
Posts: 272
Joined: 31 Aug 2011 18:08
Huidige auto: BMW 318i Touring M-Pakket

Re: HCH: Defect accupakket (+ poll)

Postby civicmobiel » 24 Oct 2012 12:21

civicmobiel wrote:Vandaag voor het eerst IMA lampje aangehad en ging ook eerst niet meer uit.
Even langs mijn dealer en systeem uitgelezen.
Conclusie: accu niet 100% oké.
Geen enkele discussie, volgende week woensdag(24-10) nieuw pakket inbouwen. ;)
100% garantie natuurlijk :)
Volgens dealer wordt dan het verbruik aan benzine ook weer iets gunstiger.
We zien wel en zal jullie informeren.
ps: 13 maanden oud en 16K op de teller

Vandaag nieuw accupakket er in, duurde 1 uur en een kwartier.
Wel leuk om te zien hoe dat er uit ziet en de rest van de elektronica achter de achterbank, best veel, zit helemaal vol.
Laat wel weten of het verbruik wat naar beneden is gegaan :idea:
mmm...even wegdromen....zie wel waar ik kom.........met mijn zwarte BMW 318i M-Pakket .
Image.........Image
User avatar
civicmobiel
 
Posts: 272
Joined: 31 Aug 2011 18:08
Huidige auto: BMW 318i Touring M-Pakket

PreviousNext

Return to Civic Hybrid - Techniek en onderhoud

Who is online

Users browsing this forum: No registered users and 1 guest

cron