Forum plat, nu weer up-and-running!

Vragen, opmerkingen, suggesties èn klachten over het forum.

Forum plat, nu weer up-and-running!

Postby Bennink » 05 Nov 2010 20:49

Dames en heren,

zoals jullie gemerkt hebben lag het forum er een tijdje uit... mijn excuses daarvoor, de fout lag niet bij de hosting, maar bij mijzelf. En helaas had ik het deze week met werk erg druk en daarom geen tijd om eerder onderhoud uit te voeren. Details zal ik jullie besparen, maar wat ik wel kwijt wil is dat we momenteel draaien op de nieuwste software van PHPBB. Dat kan tot gevolgen hebben dat er her en der wat nieuwe functionaliteiten in zitten, dat heb ik nog niet kunnen checken.

Nogmaals: mijn excuses voor het niet bereikbaar zijn van het forum.
Reed Insight: Image
Rijdt nu: Renault Mégane.
User avatar
Bennink
Administrator
 
Posts: 3811
Joined: 10 Jun 2008 18:02
Location: Deventer
Huidige auto: Renault Megane

Re: Forum plat, nu weer up-and-running!

Postby Bennink » 05 Nov 2010 20:51

Oh, ik zie dat Active Topics niet werkt... dat is knap lastig. Daar kijk ik dit weekend nog even naar. Als jullie meer vinden, laat dat hier dan maar weten. Ik neem nu eerst een biertje :-)
Reed Insight: Image
Rijdt nu: Renault Mégane.
User avatar
Bennink
Administrator
 
Posts: 3811
Joined: 10 Jun 2008 18:02
Location: Deventer
Huidige auto: Renault Megane

Re: Forum plat, nu weer up-and-running!

Postby HCH-CH » 06 Nov 2010 00:57

Ik ben in ieder geval blij dat je er weer bent.
ch
User avatar
HCH-CH
 
Posts: 316
Joined: 06 May 2009 13:38
Location: Hoorn nh
Huidige auto: Honda Civic 1.3 DSi i-VTEC Hybrid 2008

Re: Forum plat, nu weer up-and-running!

Postby wlunchi » 06 Nov 2010 04:22

Goed gedaan bennink :)
Werk gaat natuurlijk voor, iemand moet immers mijn salaris verdienen :lol:
Image
wlunchi rijdt een Honda Civic Hybrid 2009
Verbruik: Image niet up to date 6,67 l/100km volgens de leasemaatschappij, 88000km op de teller
User avatar
wlunchi
 
Posts: 1308
Joined: 19 Dec 2008 20:59
Location: Geldrop
Huidige auto: Broken IMA needs a reboot while driving!!!

Re: Forum plat, nu weer up-and-running!

Postby Henk.W » 06 Nov 2010 07:44

Fijn dat het er weer is, je mist het gauw en natuurlijk gaat het werk voor.
Bedankt Bennink
Henk.W
 
Posts: 96
Joined: 14 Mar 2010 07:28
Location: Middelburg
Huidige auto: Honda Insight Hybrid

Re: Forum plat, nu weer up-and-running!

Postby EcoDriver » 06 Nov 2010 07:49

Fijn dat alles weer functioneert > ik voelde een leegte !!
Image
103.000 km in 8,5 jaar.
User avatar
EcoDriver
 
Posts: 313
Joined: 29 Sep 2009 08:35
Location: Heiloo
Huidige auto: EcoDriver reed een Honda Insight Hybrid Elegance Model 2010 (Alabaster Silver Metallic) en rijdt nu in een Kia Niro 2018 (Aurora Black).

Re: Forum plat, nu weer up-and-running!

Postby alexis » 06 Nov 2010 09:30

Hoi Erik,

Welcome back!

Alexis
alexis
 
Posts: 113
Joined: 08 May 2009 16:50
Huidige auto: Honda Insight Elegance (Spectrum White Pearl)

Re: Forum plat, nu weer up-and-running!

Postby Bennink » 06 Nov 2010 15:23

Dank jullie allemaal ;-) Mijn weekend is ook weer goed, nu het forum weer online is.
Reed Insight: Image
Rijdt nu: Renault Mégane.
User avatar
Bennink
Administrator
 
Posts: 3811
Joined: 10 Jun 2008 18:02
Location: Deventer
Huidige auto: Renault Megane

Re: Forum plat, nu weer up-and-running!

Postby Bennink » 01 Dec 2010 07:20

Bennink wrote:Oh, ik zie dat Active Topics niet werkt... dat is knap lastig. Daar kijk ik dit weekend nog even naar. Als jullie meer vinden, laat dat hier dan maar weten. Ik neem nu eerst een biertje :-)


En de active topics werken weer!
Reed Insight: Image
Rijdt nu: Renault Mégane.
User avatar
Bennink
Administrator
 
Posts: 3811
Joined: 10 Jun 2008 18:02
Location: Deventer
Huidige auto: Renault Megane

Re: Forum plat, nu weer up-and-running!

Postby EcoDriver » 01 Dec 2010 08:15

Fijn !!
Image
103.000 km in 8,5 jaar.
User avatar
EcoDriver
 
Posts: 313
Joined: 29 Sep 2009 08:35
Location: Heiloo
Huidige auto: EcoDriver reed een Honda Insight Hybrid Elegance Model 2010 (Alabaster Silver Metallic) en rijdt nu in een Kia Niro 2018 (Aurora Black).

Re: Forum plat, nu weer up-and-running!

Postby HCH-CH » 01 Dec 2010 13:38

Daar heb je me weer erg blij mee gemaakt. Dank je voor de moeite.
ch
User avatar
HCH-CH
 
Posts: 316
Joined: 06 May 2009 13:38
Location: Hoorn nh
Huidige auto: Honda Civic 1.3 DSi i-VTEC Hybrid 2008

Re: Forum plat, nu weer up-and-running!

Postby wlunchi » 01 Dec 2010 15:03

Mag ik vragen wat de "Active Topic" doet ? :oops:
Ik heb hem namelijk niet gemist, maar wellicht omdat ik vaak op het forum zit en zo beetje alle berichten nalees/scan.
Image
wlunchi rijdt een Honda Civic Hybrid 2009
Verbruik: Image niet up to date 6,67 l/100km volgens de leasemaatschappij, 88000km op de teller
User avatar
wlunchi
 
Posts: 1308
Joined: 19 Dec 2008 20:59
Location: Geldrop
Huidige auto: Broken IMA needs a reboot while driving!!!

Re: Forum plat, nu weer up-and-running!

Postby Hondahok » 01 Dec 2010 15:19

wlunchi wrote:Mag ik vragen wat de "Active Topic" doet ? :oops:
Ik heb hem namelijk niet gemist, maar wellicht omdat ik vaak op het forum zit en zo beetje alle berichten nalees/scan.


Dan is active topic juist erg handig krijg je de nieuwste berichten bovenaan te staan, hoef je niet door alle groepen te struinen.

erg makkelijk.
Honda Insight Hybrid Urban Titanium
Image
Image
User avatar
Hondahok
 
Posts: 418
Joined: 10 Feb 2010 07:51
Location: Noord Holland Amstelveen
Huidige auto: Honda Insight Hybrid Elegance

Re: Forum plat, nu weer up-and-running!

Postby wlunchi » 01 Dec 2010 17:57

Hondahok wrote:
wlunchi wrote:Mag ik vragen wat de "Active Topic" doet ? :oops:
Ik heb hem namelijk niet gemist, maar wellicht omdat ik vaak op het forum zit en zo beetje alle berichten nalees/scan.


Dan is active topic juist erg handig krijg je de nieuwste berichten bovenaan te staan, hoef je niet door alle groepen te struinen.

erg makkelijk.


Bij mij zie ik meest actuele berichten in het rood?! Nooit echt opgelet of ze helemaal bovenstonden of niet..
Image
wlunchi rijdt een Honda Civic Hybrid 2009
Verbruik: Image niet up to date 6,67 l/100km volgens de leasemaatschappij, 88000km op de teller
User avatar
wlunchi
 
Posts: 1308
Joined: 19 Dec 2008 20:59
Location: Geldrop
Huidige auto: Broken IMA needs a reboot while driving!!!

Re: Forum plat, nu weer up-and-running!

Postby MyHCH » 01 Dec 2010 19:25

wlunchi wrote:Bij mij zie ik meest actuele berichten in het rood?! Nooit echt opgelet of ze helemaal bovenstonden of niet..

In de normale hoofdpagina zijn de niet-gelezen berichten rood weergegeven. Klik je op de forum-hoofdpagina op 'view active topics' dan worden alle categorieen op 1 hoop gegooid en gewoon op datum van de laatste post gesorteerd. Ook hier zijn ze rood of wit, al naar gelang je ze gelezen hebt. Ik gebruik het nooit; ik vind de onderverdeling wel prettig werken. En ik lees toch alles...
2017 Jazz:Image > 60.000 km
2014 Civic:Image over 104.094 km
2010 Jazz:Image over 102.170 km
2007 HCH: Image over 83.077 km
User avatar
MyHCH
Moderator
 
Posts: 843
Joined: 23 Jun 2008 18:44
Location: Vleuten
Huidige auto: Honda Jazz 1.3 CVT comfort

Next

Return to Forum

Who is online

Users browsing this forum: No registered users and 1 guest

cron