slechte prestaties hybride (8.0 l/100km)

Eigen ervaringen met het rijden, autotests en het verbruik van de Civic Hybrid.

Re: slechte prestaties hybride (8.0 l/100km)

Postby greendrive » 30 Mar 2012 12:48

Ken wrote:Ik zie geen gekke dingen op die video. Het feit dat het lastig is om 100% electrisch te rijden, is normaal.

Dit is trouwens geen goed rijstijl om 5l/100 km te halen. Als je normaal ook zo rijdt (als in filmpje) dan haal je geen 6l/100 km.


Klopt, normaal is 1500 - 2000 rpm, nu een paar keer even doorgegaan tot zo'n 3000 rpm, om te laten zien wat er dan gebeurd. Na dit filmpje verder naar huis gereden, je ziet daar het verbruik (door wat testen) op de bc ook gestegen naar 8.3. Het verbruik over de laatste 400 km blijft echter op 8.0.
100% elektrisch rijden is natuurlijk leuk, maar natuurlijk niet nodig, bij normaal rijgedrag en een (volgens de indicator) vrijwel volle accu, zou wat assist toch wel normaal zijn lijkt me.
greendrive
 
Posts: 11
Joined: 29 Mar 2012 13:00
Location: Noord Brabant
Huidige auto: Honda Civic Hybrid 2008

Re: slechte prestaties hybride (8.0 l/100km)

Postby Ken » 30 Mar 2012 12:58

Als je zuinig wil rijden, dan moet je zo min mogelijk assyst gebruiken, het liefst nul. Probeer dat een keer over een stuk van 25 km. Als je dan nog geen 6l/100 km kan halen, dan is er iets mis met de auto.
Ken
 
Posts: 131
Joined: 11 Jan 2012 14:29
Huidige auto: Honda Civic Hybrid 2009

Re: slechte prestaties hybride (8.0 l/100km)

Postby HCH-CH » 30 Mar 2012 14:01

@greendrive
Wat mij zo op het eerste gezicht op valt, is dat je het gaspedaal toch redelijk actief gebruikt. Tevens dat je bijna tot het eind doorrijdt en dan stevig remt (bijv. bij die rotonde, kom je met 70 aan terwijl je maar met 35 rond gaat)
Je moet dus veel sterker anticiperen en veel, veel langer uit laten rollen Het gaspedaal zo rustig mogelijk en zo min mogelijk bewegen. En als je een constante snelheid kan rijden, lift het gas dan eventjes een heel klein beetje en laat de snelheid kilometerje voor kilometerje zakken. Doen waar je geen achterliggers hebt, want die vinden het waarschijnlijk minder leuk.
succes ch
Last edited by HCH-CH on 30 Mar 2012 14:41, edited 1 time in total.
User avatar
HCH-CH
 
Posts: 316
Joined: 06 May 2009 13:38
Location: Hoorn nh
Huidige auto: Honda Civic 1.3 DSi i-VTEC Hybrid 2008

Re: slechte prestaties hybride (8.0 l/100km)

Postby ronaldj » 30 Mar 2012 14:08

Heb je al getankt en je afgelegde kilometers gedeeld door je aantal liters ? Het kan natuurlijk zijn dat je verbruiksmeter een verkeerde waarde geeft. Van mijn Ford Focus kon je dit via een truuk zelf bijregelen. Ik ga er van uit als dit de reden is dit ook door de dealer opgelost moet kunnen worden.

Rij anders eens 10 minuten op de snelweg tegen 100 of 120 km/u en reset je boordcomputer indien je deze test gaan doen. Je verbruik zou dan respectievelijk 4.5 a 5.0 moeten kunnen zijn. Als dit veel hoger is en het is niet je boordcomputer is zou ik het ook niet meer weten.
ronaldj
 
Posts: 12
Joined: 29 Mar 2012 10:04
Huidige auto: Honda Civic Hybrid 2008

Re: slechte prestaties hybride (8.0 l/100km)

Postby Ken » 30 Mar 2012 14:15

Wat ook weleens helpt, is een flesje injectoren cleaner in een volle tank gooien.
Bij mij werd de motor stiller/soepeler en iets zuiniger.
Ken
 
Posts: 131
Joined: 11 Jan 2012 14:29
Huidige auto: Honda Civic Hybrid 2009

Re: slechte prestaties hybride (8.0 l/100km)

Postby greendrive » 30 Mar 2012 15:10

Ken wrote:Als je zuinig wil rijden, dan moet je zo min mogelijk assyst gebruiken, het liefst nul.


Dat lijkt me sterkt, dat zou betekenen dat je geen hybride auto hebt, maar gewoon een kleine en daardoor zuinige 1300 motor. Bij onze Smart (bj 2000) werkt dat inderdaad goed, een 600cc motortje, die rijd 1:18. Maar ik ben van mening dat een auto van dik 1200 kg niet zuinig rijd met een 1300 motor als daar geen electromotor bij meewerkt (al is het maar bij optrekken en versnellen). Er ligt natuurlijk niet voor niets een accu en electromotor in, dit is de "gratis" ondersteuning van de opgewekte energie tijdens remmen etc.
greendrive
 
Posts: 11
Joined: 29 Mar 2012 13:00
Location: Noord Brabant
Huidige auto: Honda Civic Hybrid 2008

Re: slechte prestaties hybride (8.0 l/100km)

Postby asset » 30 Mar 2012 16:03

greendrive wrote:
greendrive wrote:klopt het dat je hem vandaag "krijgt" ik lees graag hoe hij het doet en zie als dat lukt ook graag een filmpje van het IMA gedrag bij rustig rijgedrag ter vergelijk.

Succes en veel plezier van je auto, buiten het verbruik rijd hij wel geweldig hoor!


Hij zou vandaag inderdaad komen maar het is uitgesteld naar morgenvroeg.

Hoeveel Assist krijg je eigenlijk als je langzaam optrekt?
asset
 
Posts: 32
Joined: 24 Mar 2012 15:34
Huidige auto: Honda Civic Hybrid 2007 / Honda civic LSI uit 1995

Re: slechte prestaties hybride (8.0 l/100km)

Postby Ken » 30 Mar 2012 18:38

greendrive wrote:
Ken wrote:Als je zuinig wil rijden, dan moet je zo min mogelijk assyst gebruiken, het liefst nul.


Dat lijkt me sterkt, dat zou betekenen dat je geen hybride auto hebt, maar gewoon een kleine en daardoor zuinige 1300 motor. Bij onze Smart (bj 2000) werkt dat inderdaad goed, een 600cc motortje, die rijd 1:18. Maar ik ben van mening dat een auto van dik 1200 kg niet zuinig rijd met een 1300 motor als daar geen electromotor bij meewerkt (al is het maar bij optrekken en versnellen). Er ligt natuurlijk niet voor niets een accu en electromotor in, dit is de "gratis" ondersteuning van de opgewekte energie tijdens remmen etc.


Helaas heeft Honda die hulp van de elektromotor beperkt om de levensduur van de accu de verlengen. Je krijgt dus nu minimale hulp, maar hij probeert wel zoveel mogelijk de accu te laden bij gas los en lichtjes remmen. Bij hard remmen ben je heel veel energie kwijt aan warmte. Daar moet je dus rekening mee houden.
Ken
 
Posts: 131
Joined: 11 Jan 2012 14:29
Huidige auto: Honda Civic Hybrid 2009

Re: slechte prestaties hybride (8.0 l/100km)

Postby asset » 30 Mar 2012 19:16

Heb je dan nog wel profijt van het feit dat er een elektromotor in de auto aanwezig is?

Hoe hybride is de civiel hybride eigenlijk?

ik lees nog steeds dat mensen ook na de 2010 update zuinig weten te rijden
asset
 
Posts: 32
Joined: 24 Mar 2012 15:34
Huidige auto: Honda Civic Hybrid 2007 / Honda civic LSI uit 1995

Re: slechte prestaties hybride (8.0 l/100km)

Postby Ken » 30 Mar 2012 21:10

De Civic is geen full hybrid (de Toyota Prius wel).

Met mijn HCH haal ik soms 4.5l/100km, soms 6l/100km en soms ook wel 7l/100km. Ik heb een 2009 model.
Ken
 
Posts: 131
Joined: 11 Jan 2012 14:29
Huidige auto: Honda Civic Hybrid 2009

Re: slechte prestaties hybride (8.0 l/100km)

Postby revolution-nl » 02 Apr 2012 12:10

Jammer dat je aankoop zo tegenvalt. Even voor de duidelijkheid, ik heb twee accupakketten vervangen gehad en niet ging het IMA lampje branden. Alleen 1x in de eerste 10.000km bij koud weer.

17inch velgen zouden het probleem ook niet moeten zijn, ik reed met 17/225 gerust 1:18 waarbij ik met de oude software eigenlijk altijd accelereerde met maximale assist. Na de software update was dat enkel comfortabel met een volledig volle accu.

Met de nieuwe software update is de hoeveelheid assist namelijk afhankelijk van je acculading. Het is de zaak om je accu altijd zo vol mogelijk te houden voor de meest optimale prestaties.
revolution-nl
 
Posts: 217
Joined: 26 Aug 2010 11:27
Huidige auto: Ford Focus '11

Re: slechte prestaties hybride (8.0 l/100km)

Postby dkawa » 03 Apr 2012 08:58

revolution-nl wrote:Jammer dat je aankoop zo tegenvalt. Even voor de duidelijkheid, ik heb twee accupakketten vervangen gehad en niet ging het IMA lampje branden. Alleen 1x in de eerste 10.000km bij koud weer.

17inch velgen zouden het probleem ook niet moeten zijn, ik reed met 17/225 gerust 1:18 waarbij ik met de oude software eigenlijk altijd accelereerde met maximale assist. Na de software update was dat enkel comfortabel met een volledig volle accu.

Met de nieuwe software update is de hoeveelheid assist namelijk afhankelijk van je acculading. Het is de zaak om je accu altijd zo vol mogelijk te houden voor de meest optimale prestaties.


Hi dus als ik het goed begrijp zijn jou accupakketten wel vervangen geweest ook al brandde het IMA lampje niet? Maar je bent wel eerst naar de dealer geweest om de auto uit te lezen of er iets mis is met de accu?
Image
dkawa
 
Posts: 87
Joined: 07 Jan 2011 11:11
Location: Eindhoven
Huidige auto: Honda Civic Hybrid 2/2008, 17''LM, Galaxy Grey Metallic

Re: slechte prestaties hybride (8.0 l/100km)

Postby revolution-nl » 03 Apr 2012 11:02

Klopt, de eerste keer stond er wel een foutcode in de IMA computer maar brande er geen lampje. Het hele gedoe begon eigenlijk met de 2010 software update.

In eerste instantie werd ik afgescheept met het feit dat dit bij de update hoorde en dat het allemaal wel mee viel.
Toen ik op mijn leasemaatschappij erop zette kon ik de auto brengen voor een onderzoek en toen heeft men de foutcode geconstateerd.

De tweede keer geen foutcode toen is er een snapshot gemaakt tijdens het rijden om het gedrag te monitoren. Deze data is toen naar Honda verzonden.
revolution-nl
 
Posts: 217
Joined: 26 Aug 2010 11:27
Huidige auto: Ford Focus '11

Re: slechte prestaties hybride (8.0 l/100km)

Postby civicmobiel » 03 Apr 2012 12:44

Onze HCH is van 21 september 2011, dus nu iets meer dan 6 maanden.
Gemiddeld tot op vandaag 6,26 op de 100, dus 1 op 15,97.
50 % stad en 50 % snelweg.
Niet zo zuinig als onze vorige Prius, maar deze rijdt veel lekkerder, vinden wij mooier (persoonlijk), en valt qua benzine verbruik mee te leven ;)
Volgens onze dealer gaat de auto op termijn nog wat zuiniger rijden, maar daar geloof ik niet zo veel van.
mmm...even wegdromen....zie wel waar ik kom.........met mijn zwarte BMW 318i M-Pakket .
Image.........Image
User avatar
civicmobiel
 
Posts: 272
Joined: 31 Aug 2011 18:08
Huidige auto: BMW 318i Touring M-Pakket

Re: slechte prestaties hybride (8.0 l/100km)

Postby greendrive » 03 Apr 2012 14:57

Vandaag had ik de afspraak bij de dealer om naar het probleem te kijken, inmiddels stond gisteren mijn A teller op zo'n 450 km en het verbruik op 8.1! Blijkbaar had onze HCH niet zo veel zin om naar de "dokter" te gaan, want gisterenmiddag besloot hij de accu vrijwel helemaal op te maken (er werd niet meer bijgeladen bij remmen et.) om hem vanmorgen de volle 9 blokjes te geven. Dit zal de her calibratie van de accu zijn geweest. Nadat ik op mijn werk wegreed met de net gecalibreerde accu, reed ik met een verbruik van 5.3 over een afstand van zo'n 20km naar de dealer. Deze teller maar even op 0 gedrukt voor ik de sleutels afgaf. De auto is nagekeken en er bleek geen enkele foutmelding te vinden te zijn, na navraag over bekende problemen, werd me gemeld dat deze HCH 2008 van de eerste serie is en dat daarbij de accu nooit problemen geeft. Ik meen andere dingen gelezen te hebben, maar goed.

Na het dealer bezoek heb ik een rit van zo'n 80km gedaan, veel snelweg km's, maar 2 stadscentra in en een eind over een 80 km weg. verbruik is gekomen om 5.7 / 100l.

Het lijkt er dus op dat mijn accu of waarschijnlijk de bijbehorende electronica van slag is geweest en dat alles nu weer werkt zoals het zou moeten. Ik hoop tenminste dat het niet alleen aan het dreigement lag dat we naar de garage zouden gaan, maar dat hij het nu ook netjes zo vol houd.
greendrive
 
Posts: 11
Joined: 29 Mar 2012 13:00
Location: Noord Brabant
Huidige auto: Honda Civic Hybrid 2008

PreviousNext

Return to Civic Hybrid - Verbruik en (rij)ervaringen

Who is online

Users browsing this forum: No registered users and 4 guests

cron