slechte prestaties hybride (8.0 l/100km)

Eigen ervaringen met het rijden, autotests en het verbruik van de Civic Hybrid.

slechte prestaties hybride (8.0 l/100km)

Postby greendrive » 29 Mar 2012 14:16

Ik ben sinds een week in het bezit van een HCH 2008 (75000 km), rede van aanschaf was het lage brandstofverbruik en de mooie hybride techniek. Een groot nadeel is wel dat er geen trekhaak onder kan en dat de achterbank niet plat kan, waardoor de bagageruimte nogal minimaal is. Hiervoor reed ik een Ford Focus uit 2001, hiermee 5 jaar gereden, maar ik heb dit altijd een vreselijk lelijke auto gevonden, maar wel praktisch veel ruimte. De HCH heeft elke 20.000 zijn beurt gehad bij de dealer. Nu dus eindelijk een auto waar ik wel graag mee ga rijden, maar het verbruik valt me ontzettend tegen, ik kom niet onder de 8.0 l/100km! De accu staat doorgaans op 4 balkjes laad wel bij met remmen en in de "L" stand, maar ik krijg nauwelijks assist. De verbruiksmeter geeft op een 80km weg op CC ongeveer 5 aan, maar in vrijwel alle andere gevallen is deze (bijna) helemaal gevuld tot 12.

Ik heb vandaag de dealer gebeld en een afspraak gemaakt voor 3 april, ik ben erg benieuwd of ze er wat me kunnen, want ik ben nu geneigd om hem maar direct weer te koop te zetten, hiervoor ben ik deze auto niet gaan rijden! Het ligt echt niet aan mijn rijstijl, want met een "normale" auto rijd ik altijd redelijk zuinig, mijn 11 jaar oude Focus, welke de laatste 4 jaar niet meer onderhoud dan een APK kreeg (=geen onderhoud dus) reed 7.6.

Als ik (stationair op L) de accu vol krijg, dan zie ik dat ik meer assist heb, maar, dat is van heel korte duur en hiermee krijg ik het verbruik dan ook niet (na reset board comp.) omlaag. Als ik op internet ga kijken, dan zie ik dat een defecte accu te zien is aan het vaak helemaal leeg gaan van de accu, dat heb ik dus niet, de accu staat eigenlijk altijd op 50%, en de asst / chrg is bij normaal rijden leeg, bij remmen wordt er geladen en bij flink gas geven wordt er wat assist gegeven. Heeft er iemand een idee wat het zal zijn, of zal ik af moeten wachten tot de dealer dinsdag? Waar men overig in eerste instantie de schuld gaf aan andere velgen (ik heb de originele) en een aanlopende rem, verder zou alleen de accu binnen de IMA garantie vallen, welke volgens de dealer slechts 5 jaar of 100.000 km is. Dit moet echter volgens het garantieboekje 8 jaar of 160.000 zijn en volgens mij op het hele hybride systeem.

Wanneer zouden de assist balkjes in beeld moeten zijn bij normaal of Cruise Control rijden?

Ik hoop op een goede oplossing dinsdag, anders gaat hij echt direct weer eruit, want ik heb geen zin in gezeur, maar wil een nette zuinige auto.
greendrive
 
Posts: 11
Joined: 29 Mar 2012 13:00
Location: Noord Brabant
Huidige auto: Honda Civic Hybrid 2008

Re: slechte prestaties hybride (8.0 l/100km)

Postby lyklah » 29 Mar 2012 14:56

Hoi,

Jammer dat de aankoop tegen valt. Kun je misschien wat meer info over je situatie geven?
Bij optrekken, hoeveel toeren maakt de motor dan? 2000? Of zit je veel hoger? Hoe lang zijn je ritten over het algemeen, en hoeveel is daarbij stad/bebouwde kom? Snel optrekken is funest, net als hard rijden en hard remmen. Een aanlopende rem is snel gevonden: ga naar de snelweg, rij achter een vrachtwagen, reset de BC en je verbruik zou 4.5-5.0 moeten zijn bij een gangetje of 90 (wel genoeg kms meten, anders geeft dat een vertekend beeld).
Bij de (Honda) hibrides maakt de rijstijl wel geweldig veel uit, ik rij zelf een Insight (de BC staat nu weer op 3,8, maar is iets te optimistisch), maar een collega met een Civic gebruikt eerder het dubbele (naja, T*Pas). Met name lag uitrollen scheelt veel, net als de banden wat harder oppompen en optrekken met +/- 1800 toeren.
De garantie op het hele IMA systeem is 8 jaar/160.000 km, tenminste volgens mijn dealer.

Overigens, was dit ook zo tijdens de proefrit? Of waren de cijfers daar netter?

Groeten,

L.
lyklah
 
Posts: 87
Joined: 05 Feb 2011 12:25
Huidige auto: Honda Insight Elegance

Re: slechte prestaties hybride (8.0 l/100km)

Postby greendrive » 29 Mar 2012 15:11

Mijn ritten zijn wisselend, woon-werk verkeer is nog geen 10km enkele reis, vrijwel geheel 80km weg grotendeels op CC. Ik zie dat het verbruik dan doorgaans rond de 7.8 - 8.3 is, vandaag 50km snelweg gereden, zit weer iets boven 8l. Ik probeer voorzichtig gas te geven etc. om zuinig te rijden, als ik wat sportiever rijd, dan sukkel ik naar de 9l. Ik heb mijn A teller nu een dikke 300km niet gereset, deze heeft verschillend weggebruik meegeteld, snelweg, stad, etc, en hierbij staat hij dus op 8.0l. Dit kan echt niet normaal zijn, een aanlopende rem vind ik ook erg gek geredeneerd, dat moet je volgens mij ook voelen dat hij niet soepel loopt. Het verhaal over velgen vind ik ook nogal gek. Als ik nu zou zeggen dat ik niet onder de 4.8l kom, dan kun je het misschien gaan zoeken in bandenspanning etc., maar met een verbruik van 8l verwacht ik eigenlijk niet dat een dealer in eerste instantie al neigt de schuld ergens anders te zoeken dan in het hybride systeem.

Tijdens de proefrit heb ik (helaas) niet op het verbruik gelet, maar op wegligging, acceleratie, etc. Ik ging er vanuit dat 5.5l toch wel mogelijk zou zijn, verwachte hier niet op te hoeven controleren.

Zie jij bij rustig rijgedrag de electromotor meelopen? In de stad met 48 k/h op CC kan ik overigens wel puur electrisch rijden, maar dan is de accu zo op en daarmee krijg ik mijn dag verbruik niet onder 7.7.
greendrive
 
Posts: 11
Joined: 29 Mar 2012 13:00
Location: Noord Brabant
Huidige auto: Honda Civic Hybrid 2008

Re: slechte prestaties hybride (8.0 l/100km)

Postby MyHCH » 29 Mar 2012 15:34

Vervelend dat je nieuwe auto niet naar verwachting rijdt. Maar het probleem wat je schetst is wel heel erg duidelijk: de (hybride) accu is kapot. Dat kun je vooral merken aan het volgende:
- als je onder de 48 km/u volledig elektrisch gaat rijden met een volle accu moet je ongeveer 2 km ver kunnen komen voordat de accu weer leeg is
- met optrekken moet je steeds wat assist hebben (2 a 3 streepjes als je met 2000 toeren optrekt, volledig als je met meer dan 3000 optrekt) en je kunt makkelijk van stilstand naar 120 zonder dat de accu hierbij uitgeput raakt
Zo te lezen is je accu dus op. Dat kan komen doordat de auto misschien lang stil heeft gestaan bij de dealer (elke maand opladen is noodzakelijk). Je kunt aan de garage vragen of ze uit willen lezen wat het verschil tussen een volle en een lege accu is. De software bepaalt namelijk dit verschil en dan zul je zien dat dit misschien slechts 10% is van een goede accu.
Ik denk dat de dealer eerst een softwareupdate installeert. Daar moet je blij mee zijn: als de accu stuk blijkt, dan geeft de nieuwe software een storing (IMA-lampje gaat aan) en dan mag de garage terugvallen op Honda en de accu vervangen.
Laat aan de dealer ook weten dat je, met dezelfde rijstijl over dezelfde afstand, met je vorige auto veel zuiniger reed. Dan kunnen ze niet de schuld aan jouw persoonlijk toeschrijven.
Sterkte!
2017 Jazz:Image > 60.000 km
2014 Civic:Image over 104.094 km
2010 Jazz:Image over 102.170 km
2007 HCH: Image over 83.077 km
User avatar
MyHCH
Moderator
 
Posts: 843
Joined: 23 Jun 2008 18:44
Location: Vleuten
Huidige auto: Honda Jazz 1.3 CVT comfort

Re: slechte prestaties hybride (8.0 l/100km)

Postby lyklah » 29 Mar 2012 20:43

De door mij hierboven beschreven test kan ook helpen om de defectheid van de accu te testen: op de snelweg achter een vrachtwagen bij 90 km/hr heb je geen accu nodig, en zou je verbruik dus rond de 4.5-5.0 moeten zitten.
Indien dit veel hoger is (meet gerust een km of 5-6 door), dan zou er iets aan kunnen lopen etc. Indien dit rond de 5 zit, zou het vooral door optrekken/remmen moeten komen.
Overigens is 10 km nogal kort, waardoor je ook een iets hoger verbruik zal krijgen dan mensen die langere ritten maken. Zeker als je meteen alle toeters en bellen aan zet (stoelverwarming/airco/kachel etc). Al eens geprobeerd alle elektrische apparaten uit te zetten?

P.S. Bandenspanning scheelt best veel, ik haal op 2,3 bar 4.2 en op 2,5 bar 3.8 (rij wel lange afstanden, als t ff kan geen airco/kachel aan). Je merkt vooral dat de wagen dan langer doorrolt als je gas los laat maar niet remt; dan wordt er langzaam opgeladen. Maar dat zal zeker niet van 8,0 naar 5,0 veranderen, of je moet wel heel erg zachte banden hebben.
lyklah
 
Posts: 87
Joined: 05 Feb 2011 12:25
Huidige auto: Honda Insight Elegance

Re: slechte prestaties hybride (8.0 l/100km)

Postby paul1973 » 29 Mar 2012 21:09

Er is inderdaad iets niet goed....

Heb zelf vorige maand een gebruikte Insight gekocht en heb er nu 3500 km mee gereden. Heb geen haast dus rijd rustig. Gemiddeld verbruik op 3500 km 5.0/100 km.

Vandaag de auto getankt bij Ermelo (dus BC stand A gereset) en over de snelweg naar Zwolle gereden en toen binnendoor naar Hardenberg. Vanaf daar weer terug naar mijn woonplaats Lelystad. Verbruik bij aankomst 4.7L/100 km.

Succes met het laten vinden van een oplossing.

Groet Paul
paul1973
 
Posts: 12
Joined: 08 Mar 2012 16:39
Huidige auto: Honda Insight Hybrid elegance silver 2009
Toyota Prius BE 2006
Volvo 940 2.0 GL 1993
Mercury Sable LS 3.8 V6 1992

Re: slechte prestaties hybride (8.0 l/100km)

Postby dkawa » 30 Mar 2012 07:55

MyHCH wrote:Vervelend dat je nieuwe auto niet naar verwachting rijdt. Maar het probleem wat je schetst is wel heel erg duidelijk: de (hybride) accu is kapot. Dat kun je vooral merken aan het volgende:
- als je onder de 48 km/u volledig elektrisch gaat rijden met een volle accu moet je ongeveer 2 km ver kunnen komen voordat de accu weer leeg is
- met optrekken moet je steeds wat assist hebben (2 a 3 streepjes als je met 2000 toeren optrekt, volledig als je met meer dan 3000 optrekt) en je kunt makkelijk van stilstand naar 120 zonder dat de accu hierbij uitgeput raakt
Zo te lezen is je accu dus op. Dat kan komen doordat de auto misschien lang stil heeft gestaan bij de dealer (elke maand opladen is noodzakelijk). Je kunt aan de garage vragen of ze uit willen lezen wat het verschil tussen een volle en een lege accu is. De software bepaalt namelijk dit verschil en dan zul je zien dat dit misschien slechts 10% is van een goede accu.
Ik denk dat de dealer eerst een softwareupdate installeert. Daar moet je blij mee zijn: als de accu stuk blijkt, dan geeft de nieuwe software een storing (IMA-lampje gaat aan) en dan mag de garage terugvallen op Honda en de accu vervangen.
Laat aan de dealer ook weten dat je, met dezelfde rijstijl over dezelfde afstand, met je vorige auto veel zuiniger reed. Dan kunnen ze niet de schuld aan jouw persoonlijk toeschrijven.
Sterkte!



Mijn HCH uit 2008 had bij zn laatste 100.000km beurt ook een SW update gehad en mijn verbruik blijft ook rond de 7.8l/100km schommelen. Ik rijd wel met 17inch banden 225 breed maar dit mag niet de reden zijn dat mijn verbruik rond deze waardes liggen.

Mijn IMA lampje brandt niet (dus geen storing) maar ik gebruik de auto doordeweeks alleen voor woon-werk verkeer. In het weekend pakken we wel wat snelweg km's maar het verbruik gaat dan heel langzaam van 7.8 naar bijv 7.0.. Echt niet lager.. (120km/h max)
Image
dkawa
 
Posts: 87
Joined: 07 Jan 2011 11:11
Location: Eindhoven
Huidige auto: Honda Civic Hybrid 2/2008, 17''LM, Galaxy Grey Metallic

Re: slechte prestaties hybride (8.0 l/100km)

Postby dkawa » 30 Mar 2012 08:01

Je hebt trouwens het gemiddeld verbruik (stand A van boordcomputer) en het werkelijk verbruik (verbruiksmetern linksboven dashboard).

Als ik op de snelweg constant 120km/h rijd dan blijft het werkelijk verbruik rond de 6 hangen, maar het gemiddeld verbruik (stand A) gaat heel langzaam van bijvoorbeeld 8.0l/100km naar bijvoorbeeld 7.0l/100km..

forced regens krijg ik alleen als de auto doordeweeks vaak korte stukjes heeft gehad, maar dat is de laatste tijd veel minder. Het accu niveau blijft nu redelijk stabiel (rond de 5 streepjes). IMA lampje brandt ook niet, maar verbruik is niet volgens fabrieksopgave. OK, ik heb dan wel 17inc 225 brede banden maar dan moet ik toch op zn minst rond de 6.0l/100km kunnen halen. Of niet dan?
Image
dkawa
 
Posts: 87
Joined: 07 Jan 2011 11:11
Location: Eindhoven
Huidige auto: Honda Civic Hybrid 2/2008, 17''LM, Galaxy Grey Metallic

Re: slechte prestaties hybride (8.0 l/100km)

Postby Ken » 30 Mar 2012 08:46

dkawa wrote:Als ik op de snelweg constant 120km/h rijd dan blijft het werkelijk verbruik rond de 6 hangen, maar het gemiddeld verbruik (stand A) gaat heel langzaam van bijvoorbeeld 8.0l/100km naar bijvoorbeeld 7.0l/100km..

6L/100km is normaal bij 120km/h.

Wat als je het gemiddelde op dat moment reset. Knopje sel/reset ingedrukt houden. Dan moet ie gewoon 6L gemiddeld aangeven.
Ken
 
Posts: 131
Joined: 11 Jan 2012 14:29
Huidige auto: Honda Civic Hybrid 2009

Re: slechte prestaties hybride (8.0 l/100km)

Postby greendrive » 30 Mar 2012 10:49

Ik heb twee filmpjes gemaat van het IMA gedrag de hybride accu is op dit moment vol, toch nauwelijks assist, zie ook de verbruiksmeter bovenin:
http://vimeo.com/39464409

Hier een filmpje om te zien dat er wel wordt getracht op electra te rijden, maar deze schakelt direct weer terug naar benzine: http://vimeo.com/39464702 vreemd is dat dit soms ook wel (welliswaar niet lang) lukt.

Verder maar even afwachten wat de dealer dinsdag gaat doen.
greendrive
 
Posts: 11
Joined: 29 Mar 2012 13:00
Location: Noord Brabant
Huidige auto: Honda Civic Hybrid 2008

Re: slechte prestaties hybride (8.0 l/100km)

Postby dkawa » 30 Mar 2012 11:40

greendrive wrote:Ik heb twee filmpjes gemaat van het IMA gedrag de hybride accu is op dit moment vol, toch nauwelijks assist, zie ook de verbruiksmeter bovenin:
http://vimeo.com/39464409

Hier een filmpje om te zien dat er wel wordt getracht op electra te rijden, maar deze schakelt direct weer terug naar benzine: http://vimeo.com/39464702 vreemd is dat dit soms ook wel (welliswaar niet lang) lukt.

Verder maar even afwachten wat de dealer dinsdag gaat doen.



Het gedrag van de accu bij jou is bijna hetzelfde als wat ik zelf ervaar... verbruik blijft hangen op 7.9 maar op de verbruiksmeter duikt ie toch wel onder de 5....

vreemd toch? Kan toch niet alleen aan de accu liggen?
Image
dkawa
 
Posts: 87
Joined: 07 Jan 2011 11:11
Location: Eindhoven
Huidige auto: Honda Civic Hybrid 2/2008, 17''LM, Galaxy Grey Metallic

Re: slechte prestaties hybride (8.0 l/100km)

Postby greendrive » 30 Mar 2012 11:53

op de verbruiksmeter gaat hij inderdaad soms naar 5, maar dat is bij 47km/h op CC, als het gas wordt ingedrukt (niet eens boven 2000 rpm) staat de verbruiksmeter vol blokjes (12l), dus een gemiddelde van zo'n 8l kan dan natuurlijk wel kloppen.
greendrive
 
Posts: 11
Joined: 29 Mar 2012 13:00
Location: Noord Brabant
Huidige auto: Honda Civic Hybrid 2008

Re: slechte prestaties hybride (8.0 l/100km)

Postby asset » 30 Mar 2012 11:55

Ik lees jullie topics met veel belangstelling en een naar onderbuikgevoel.

Ben erg benieuwd hoe mijn auto straks rijd, als ik hem gehaald heb.
Ben ook erg benieuwd hoe het met jouw auto afloopt Greendrive en of ze moeilijk gaan doen mbt de garantie.
Heb jij de occasion bij een officiele Honda dealer gekocht.

Mijn Occasion komt namelijk niet bij een Honda dealer vandaan.
asset
 
Posts: 32
Joined: 24 Mar 2012 15:34
Huidige auto: Honda Civic Hybrid 2007 / Honda civic LSI uit 1995

Re: slechte prestaties hybride (8.0 l/100km)

Postby greendrive » 30 Mar 2012 12:06

greendrive wrote:Heb jij de occasion bij een officiele Honda dealer gekocht.
Mijn Occasion komt namelijk niet bij een Honda dealer vandaan.


Ik heb hem bij een handelaar gekocht, het is een oud lease auto, onderhoudsboekje zit er bij en hij is gewoon netjes onderhouden. Maar (nu achteraf gezien) misschien is het slechte verbruik al lang aan de gang, maar heeft de eerste berijder hier niets van gemerkt / geen aandacht aan geschonken, omdat er op kosten van de baas getankt werd. De keuze voor hybride als lease auto is in de praktijk denk ik niet het lage verbruik, maar de lagere bijtelling, waardoor de aandacht voor het verbruik niet bij iedereen even groot zal zijn.

klopt het dat je hem vandaag "krijgt" ik lees graag hoe hij het doet en zie als dat lukt ook graag een filmpje van het IMA gedrag bij rustig rijgedrag ter vergelijk.

Succes en veel plezier van je auto, buiten het verbruik rijd hij wel geweldig hoor!
greendrive
 
Posts: 11
Joined: 29 Mar 2012 13:00
Location: Noord Brabant
Huidige auto: Honda Civic Hybrid 2008

Re: slechte prestaties hybride (8.0 l/100km)

Postby Ken » 30 Mar 2012 12:14

Ik zie geen gekke dingen op die video. Het feit dat het lastig is om 100% electrisch te rijden, is normaal.

Dit is trouwens geen goed rijstijl om 5l/100 km te halen. Als je normaal ook zo rijdt (als in filmpje) dan haal je geen 6l/100 km.
Ken
 
Posts: 131
Joined: 11 Jan 2012 14:29
Huidige auto: Honda Civic Hybrid 2009

Next

Return to Civic Hybrid - Verbruik en (rij)ervaringen

Who is online

Users browsing this forum: No registered users and 4 guests

cron