slechte prestaties hybride (8.0 l/100km)

Eigen ervaringen met het rijden, autotests en het verbruik van de Civic Hybrid.

Re: slechte prestaties hybride (8.0 l/100km)

Postby paul1973 » 06 Apr 2012 20:14

Zou inderdaad goed kunnen ja.

Groet Paul
paul1973
 
Posts: 12
Joined: 08 Mar 2012 16:39
Huidige auto: Honda Insight Hybrid elegance silver 2009
Toyota Prius BE 2006
Volvo 940 2.0 GL 1993
Mercury Sable LS 3.8 V6 1992

Re: slechte prestaties hybride (8.0 l/100km)

Postby asset » 06 Apr 2012 21:36

Ik vraag me wel af wat er verder nog allemaal mee speelt want vandaag op een rit met een lange rechte route met weinig stops haalde ik slechts 6.1 terwijl ik eergisteren een route reed waarbij ik heel vaak moest stoppen en ook nog regelmatig uit de auto ben geweest had ik een gemiddelde van 5.5

Mijn moeder beweert zelfs 4.5 gereden te hebben in het dorp.
Ik weet natuurlij niet of zij een forced regen gehad heeft maar iniedergeval rijd mijn auto nu weer anders dan twee dagen geleden.

Dus al met al is het een systeem dat veel vraagtekens oproept en in mijn gevoel heel verschillend reageert.
asset
 
Posts: 32
Joined: 24 Mar 2012 15:34
Huidige auto: Honda Civic Hybrid 2007 / Honda civic LSI uit 1995

Re: slechte prestaties hybride (8.0 l/100km)

Postby Ken » 06 Apr 2012 21:51

asset wrote:Dus al met al is het een systeem dat veel vraagtekens oproept en in mijn gevoel heel verschillend reageert.

Mijn gevoel zegt dat dat komt door tegenwind en de capaciteit van je accu tijdens de rit.
Ken
 
Posts: 131
Joined: 11 Jan 2012 14:29
Huidige auto: Honda Civic Hybrid 2009

Re: slechte prestaties hybride (8.0 l/100km)

Postby Koekiemonster » 09 Apr 2012 20:23

paul1973 wrote:FF rustig denk om je toon.


De toon is hoe jij het oppikt. In elk geval klopt je verhaaltje niet. :)
(ik zet er maar een smiley bij voordat je weer flipt :mrgreen: )
HCH 2011: Image
Koekiemonster
 
Posts: 113
Joined: 15 Jan 2011 19:52
Huidige auto: Honda Civic Hybrid Elegance

Re: slechte prestaties hybride (8.0 l/100km)

Postby dkawa » 16 Apr 2012 12:48

feedback van de dealer (zojuist ontvangen):

Helaas moet ik u zeggen dat er nu voor ons geen aanleiding is om verdere diagnose te stellen, dit gebaseerd op het feit er geen storingen in het ima systeem aanwezig waren ten tijde van de test.
En het verbuik variërend tussen de 1 op 14 en 1 op 16,6 is met de gemonteerde bandenmaat normaal/acceptabel is.
Heeft u nog vragen dan hoor ik het graag van u.


Tja, wat nu?
Image
dkawa
 
Posts: 87
Joined: 07 Jan 2011 11:11
Location: Eindhoven
Huidige auto: Honda Civic Hybrid 2/2008, 17''LM, Galaxy Grey Metallic

Re: slechte prestaties hybride (8.0 l/100km)

Postby ronaldj » 16 Apr 2012 15:01

Fabrieksopgave halen zul je wel nooit halen, zeker niet met je vele korte ritten. Verbruik van 6.0 bij 120 is gewoon normaal, bij 100 km/u zul je op 4,7 of zo zitten bij ideale omstandigheden. Ook je assist schijnt het te doen zoals het hoort. Probeer zo veel mogelijk alleen electrisch te rijden in woonwijken en je zult zien dat je verbruik wel omlaag gaat. Maar de fabriekswaarden die haal ik ook bij lange na niet.
ronaldj
 
Posts: 12
Joined: 29 Mar 2012 10:04
Huidige auto: Honda Civic Hybrid 2008

Re: slechte prestaties hybride (8.0 l/100km)

Postby ronaldj » 16 Apr 2012 15:05

Herstel, ik bedoel bij woonwijken 30 km zone's ........
ronaldj
 
Posts: 12
Joined: 29 Mar 2012 10:04
Huidige auto: Honda Civic Hybrid 2008

Re: slechte prestaties hybride (8.0 l/100km)

Postby HCH-CH » 16 Apr 2012 15:06

@dkawa
Op wat voor spanning staan die brede banden? Heb je het al met 3 bar geprobeerd?
ch
User avatar
HCH-CH
 
Posts: 316
Joined: 06 May 2009 13:38
Location: Hoorn nh
Huidige auto: Honda Civic 1.3 DSi i-VTEC Hybrid 2008

Re: slechte prestaties hybride (8.0 l/100km)

Postby dkawa » 16 Apr 2012 15:24

Ik rijd met 225/45/17 banden (Michelin Primacy). Ik weet niet hoe hard ze opgepompt zijn (had bij de wissel van winter-naar zomerbanden niet gekeken hoe hard de monteur ze opgepompt had).. maar 3 bar is wel erg hard of niet?
Image
dkawa
 
Posts: 87
Joined: 07 Jan 2011 11:11
Location: Eindhoven
Huidige auto: Honda Civic Hybrid 2/2008, 17''LM, Galaxy Grey Metallic

Re: slechte prestaties hybride (8.0 l/100km)

Postby revolution-nl » 16 Apr 2012 17:40

dkawa wrote:feedback van de dealer (zojuist ontvangen):

Helaas moet ik u zeggen dat er nu voor ons geen aanleiding is om verdere diagnose te stellen, dit gebaseerd op het feit er geen storingen in het ima systeem aanwezig waren ten tijde van de test.
En het verbuik variërend tussen de 1 op 14 en 1 op 16,6 is met de gemonteerde bandenmaat normaal/acceptabel is.
Heeft u nog vragen dan hoor ik het graag van u.


Tja, wat nu?



Typisch Honda. Hebben ze uberhaubt wel een snapshot gemaakt van het accupakket?
Ik reed met 17/225 overigens gewoon 1:17 - 1:19.5.

Je zou kunnen kijken of je ergens orginele velgen kan regelen. Dan heeft de dealer immers geen excuus om niet verder op onderzoek te gaan.
revolution-nl
 
Posts: 217
Joined: 26 Aug 2010 11:27
Huidige auto: Ford Focus '11

Re: slechte prestaties hybride (8.0 l/100km)

Postby revolution-nl » 16 Apr 2012 17:45

ronaldj wrote:Fabrieksopgave halen zul je wel nooit halen, zeker niet met je vele korte ritten. Verbruik van 6.0 bij 120 is gewoon normaal, bij 100 km/u zul je op 4,7 of zo zitten bij ideale omstandigheden. Ook je assist schijnt het te doen zoals het hoort. Probeer zo veel mogelijk alleen electrisch te rijden in woonwijken en je zult zien dat je verbruik wel omlaag gaat. Maar de fabriekswaarden die haal ik ook bij lange na niet.


Het is helemaal niet slim om enkel electrisch te rijden, zeker niet na de 2010 software update. Met enkel electrisch rijden daalt je batterij niveau erg snel, ima zal bij het inschakelen van de direct op de brandstof motor het accupakket proberen bij te laden. Daarnaast heb je sinds de 2010 software bij een lager SOHO niveau ook minder assist.

Het best houd je de accu altijd zo vol mogelijk omdat je dan maximale assist heb.
revolution-nl
 
Posts: 217
Joined: 26 Aug 2010 11:27
Huidige auto: Ford Focus '11

Re: slechte prestaties hybride (8.0 l/100km)

Postby lyklah » 16 Apr 2012 20:38

Hoi,

Elektrisch rijden kan je het beste doen als je geleidelijk snelheid mindert, bv als je in de verte een file aan ziet komen en zo met een klein beetje gas ernaar toe rolt (of een stoplicht).
Of als je erg langzaam gaat, bv 25, dan is de wagen relatief onzuinig. Maar bij 45-55 is op de motor rijden niet onzuinig bij constante snelheid, dus is elektrisch rijden op die snelheid misschien inderdaad onverstandig.

De bandenspanning kan zeker uitmaken, zeker met deze bandenmaat. Ongeveer 0,2-0,3 bar teveel scheelt al snel 0,2-0,3 l/100 km (bij 185 breed). Ik heb zelf winterwielen van 175 breed, het verschil daar is ook al 3-5% in verbruik. Tenminste, de 2 weken voor en de 2 weken na de wissel leveren die info, zelfde bandenspanning en ongeveer zelfde weer/verkeer/ritten.

Groeten,

L.
lyklah
 
Posts: 87
Joined: 05 Feb 2011 12:25
Huidige auto: Honda Insight Elegance

Re: slechte prestaties hybride (8.0 l/100km)

Postby asset » 16 Apr 2012 20:47

Ik heb de auto nog niet lang, maar in een 30 kilometerzone maak ik meestal gebruik van het elektrisch rijden.
Ik vind dat bij die snelheid de elektromotor ook wel erg snel bijspringt zelfs bij een halfvolle accu.
asset
 
Posts: 32
Joined: 24 Mar 2012 15:34
Huidige auto: Honda Civic Hybrid 2007 / Honda civic LSI uit 1995

Re: slechte prestaties hybride (8.0 l/100km)

Postby ronaldj » 17 Apr 2012 08:53

Ik vraag me af hoe lang je bij een volle accu kan rijden tegen zeg maar 40 km /u. Dit om te vergelijken of mijn accu ten opzichte van anderen wel goed is. Heeft iemand uberhaupt startend met een volle accu op een landweggetje de afstand genoteerd ??
ronaldj
 
Posts: 12
Joined: 29 Mar 2012 10:04
Huidige auto: Honda Civic Hybrid 2008

Re: slechte prestaties hybride (8.0 l/100km)

Postby dkawa » 17 Apr 2012 11:46

dkawa wrote:feedback van de dealer (zojuist ontvangen):

Helaas moet ik u zeggen dat er nu voor ons geen aanleiding is om verdere diagnose te stellen, dit gebaseerd op het feit er geen storingen in het ima systeem aanwezig waren ten tijde van de test.
En het verbuik variërend tussen de 1 op 14 en 1 op 16,6 is met de gemonteerde bandenmaat normaal/acceptabel is.
Heeft u nog vragen dan hoor ik het graag van u.


Tja, wat nu?



Gisteren verzoek per email uitgestuurd of ze de data willen doorsturen naar Honda Nederland en vanochtend een bevestiging van de dealer ontvangen dat ze mijn klacht met data gaan doorsturen naar Honda Nederland. Nu is het even afwachten wat hieruit gaat komen. Ben benieuwd :)
Image
dkawa
 
Posts: 87
Joined: 07 Jan 2011 11:11
Location: Eindhoven
Huidige auto: Honda Civic Hybrid 2/2008, 17''LM, Galaxy Grey Metallic

PreviousNext

Return to Civic Hybrid - Verbruik en (rij)ervaringen

Who is online

Users browsing this forum: No registered users and 2 guests

cron